ปัญหา
อุปกรณ์สมาร์ทโฟนส่งเสียงใด ๆ แม้หลังจากตั้งค่า "การแจ้งเตือน", "ข้อความ" ฯลฯ
สาเหตุ
1) อุปกรณ์ถูกตั้งค่าเป็นโหมดปิดเสียงหรือปิดเสียง
2) ไม่อนุญาตให้มีการแจ้งเตือนในเมนูการตั้งค่าของอุปกรณ์
3) แอปพลิเคชันกำลังทำงานในพื้นหลัง
4) แอปพลิเคชันหรืออุปกรณ์ทำงานผิดปกติ
คำอธิบาย / วิธีจัดการ
1) เลือกปุ่ม "ทดสอบเสียง" และตรวจสอบว่าเสียงเปิดใช้งานอยู่หรือไม่
- เข้าสู่ระบบไปยังไซต์งานเป้าหมาย
- เลือก "การตั้งค่า"
- เลือก "การทดสอบเสียง"
*หากไม่ได้ยินเสียง โปรดตรวจสอบการตั้งค่าบนอุปกรณ์ เช่น การตั้งค่าโหมดปิดเสียงและการตั้งค่าระดับเสียง
2) ตรวจสอบว่าอนุญาตการแจ้งเตือนในเมนูการตั้งค่าของอุปกรณ์หรือไม่
- เลือก "การตั้งค่า"
- แตะ "การแจ้งเตือน"
- เลือก "กองเรือ"
- อนุญาตการแจ้งเตือน
*ขั้นตอนข้างต้นเป็นตัวอย่างของการตั้งค่า iPhone
3) การแจ้งเตือนจะไม่ถูกส่งในพื้นหลัง เราไม่สามารถรับประกันการทำงานในพื้นหลังได้ ดังนั้นโปรดใช้ในเบื้องหน้า
4)โปรดลองทำสิ่งต่อไปนี้เพื่อยืนยันว่าปัญหาจะได้รับการแก้ไขหรือไม่
- ปิดแอปพลิเคชันและเริ่มต้นใหม่
- ออกจากระบบไซต์เป้าหมายและเข้าสู่ระบบอีกครั้ง
- รีบูตอุปกรณ์
ข้อคิดเห็น
0 ข้อคิดเห็น
โปรด ลงชื่อเข้าใช้ เพื่อแสดงข้อคิดเห็น