Problema
La lista de volcado en Smart Construction Fleet no se muestra en la tableta.
Causa
La causa principal es que la información básica de Smart Construction Fleet y la tableta no coinciden.
Cómo solucionar el problema
1) Compruebe la configuración del dispositivo de la tableta como se indica a continuación.
- Inicie Smart Construction Pilot en la tableta y seleccione "Medidor de carga útil".
- Seleccione "Ajustes" en el menú, pulse el icono de excavación e introduzca la contraseña: 31415 (si la versión de la aplicación es anterior, introduzca ll?2017).
- Es capaz de abrir la configuración de la máquina después de introducir la contraseña, así que introduzca la información necesaria para el "Modelo", "Tipo" y "Número de serie" en la "Información básica".
*Precaución
Si se ha completado la calibración de la carga útil, proceda sin introducir la información básica de la máquina.
Para utilizar la lista de volquetes, es necesario que el sitio de trabajo esté creado, y que el volquete y el equipo de construcción estén vinculados allí en Smart Construction Fleet o Smart Construction Fleet Lite.
2) Cómo introducir manualmente si no hay selección de "Modelo" y "Tipo" en el procedimiento 1).
Toque la casilla para cambiar a la pantalla de entrada manual, luego introduzca el modelo y el tipo.
*Precaución
El "Modelo", el "Tipo" y el "Número de serie" registrados para el equipo de construcción de carga útil en el lado de la flota de construcción inteligente y el "Modelo", el "Tipo" y el "Número de serie" registrados en la pantalla de configuración de la máquina en el lado de la tableta deben coincidir para que la vinculación funcione. Si un solo carácter es incorrecto, la máquina no se vinculará, así que asegúrese de introducir la información correcta.
Comentarios
0 comentarios
Inicie sesión para dejar un comentario.