Problema
El dispositivo del smartphone no emite ningún sonido incluso después de configurar "Alertas", "Mensajes", etc.
Causas
1) El dispositivo está configurado en modo silencioso o silenciado.
2) Las notificaciones no están permitidas en el menú de ajustes del dispositivo.
3) La aplicación se está ejecutando en segundo plano.
4) La aplicación o el dispositivo no funcionan correctamente.
Explicación /Cómo solucionar el problema
1) Seleccione el botón "Prueba de sonido" y compruebe si el sonido está activado.
- Inicie sesión en el sitio de trabajo de destino.
- Seleccione "Ajustes".
- Seleccione "Prueba de sonido".
*Si no se oye ningún sonido, compruebe los ajustes del dispositivo, como la configuración del modo silencioso y el ajuste del volumen.
2) Compruebe si las notificaciones están permitidas en el menú de configuración del dispositivo.
- Selecciona "Ajustes".
- Toque "Notificaciones".
- Seleccione "Flota".
- Permitir notificaciones.
*El procedimiento anterior es un ejemplo de la configuración del iPhone.
3) Las notificaciones no se enviarán en segundo plano. No podemos garantizar el funcionamiento en segundo plano, así que por favor, utilícelo en primer plano.
4)Por favor, pruebe lo siguiente para confirmar si el problema se soluciona o no.
- Cierre la aplicación y reiníciela.
- Salga del sitio de destino y vuelva a entrar.
- Reinicie el dispositivo.
Comentarios
0 comentarios
Inicie sesión para dejar un comentario.