Problème
L'appareil smartphone n'émet aucun son même après avoir réglé les "Alertes", "Messages", etc.
Causes
1) L'appareil est réglé sur le mode silencieux ou la sourdine.
2) Les notifications ne sont pas autorisées dans le menu des paramètres de l'appareil.
3) L'application est exécutée en arrière-plan.
4) L'application ou l'appareil ne fonctionne pas correctement.
Explication / Comment faire
1) Sélectionnez le bouton "Test du son" et vérifiez si le son est activé.
- Connectez-vous au chantier cible.
- Sélectionnez "Paramètres".
- Sélectionnez "Test du son".
*Si aucun son n'est entendu, veuillez vérifier les paramètres de l'appareil, tels que le réglage du mode silencieux et le réglage du volume.
2) Vérifiez si les notifications sont autorisées dans le menu des paramètres de l'appareil.
- Sélectionnez "Paramètres".
- Touchez "Notifications".
- Choisissez "Flotte".
- Autorisez les notifications.
*La procédure ci-dessus est un exemple de réglages de l'iPhone.
3) Les notifications ne seront pas envoyées en arrière-plan. Nous ne pouvons pas garantir le fonctionnement en arrière-plan, veuillez donc l'utiliser au premier plan.
4)Veuillez essayer ce qui suit pour confirmer si le problème serait résolu ou non.
- Fermez l'application et redémarrez-la.
- Déconnectez-vous du site cible et reconnectez-vous.
- Redémarrez l'appareil.
Commentaires
0 commentaire
Vous devez vous connecter pour laisser un commentaire.