Problème
La liste des bennes de Smart Construction Fleet ne s'affiche pas sur la tablette.
Cause
La cause principale est que les informations de base de Smart Construction Fleet et de la tablette ne correspondent pas.
Comment faire
1) Vérifiez les paramètres de la tablette en suivant les instructions ci-dessous.
- Démarrez Smart Construction Pilot sur la tablette et sélectionnez "Payload Meter".
- Sélectionnez "Paramètres" dans le menu, appuyez sur l'icône de l'excavation et entrez le mot de passe : 31415 (si la version de l'app est plus ancienne, entrez ll?2017).
- Il est possible d'ouvrir les paramètres de la machine après avoir saisi le mot de passe, alors saisissez les informations nécessaires pour le "Modèle", le "Type" et le "Numéro de série" dans les "Informations de base".
*Attention
Si l'étalonnage de la charge utile est terminé, veuillez continuer sans saisir les informations de la machine de base.
Pour utiliser la liste des bennes, il faut que le chantier soit créé, et que les bennes et les engins de chantier y soient liés sur Smart Construction Fleet ou Smart Construction Fleet Lite.
2) Comment entrer manuellement s'il n'y a pas de sélection de "Modèle" et "Type" dans la procédure 1).
- Appuyez sur la case pour passer à l'écran de saisie manuelle, puis saisissez le modèle et le type.
*Attention
Le "Modèle", le "Type" et le "Numéro de série" enregistrés pour l'équipement de construction de la charge utile du côté de Smart Construction Fleet et le "Modèle", le "Type" et le "Numéro de série" enregistrés sur l'écran de réglage de la machine du côté de la tablette doivent tous correspondre pour que la liaison fonctionne. Si un seul caractère est erroné, la machine ne sera pas liée. Veillez donc à saisir les informations correctes.
Commentaires
0 commentaire
Vous devez vous connecter pour laisser un commentaire.